Re: [Linux-ia64] CMD649 driver in 2.5.5x

From: Matthew Wilcox <willy_at_debian.org>
Date: 2003-02-02 14:10:04
On Thu, Jan 30, 2003 at 03:40:38PM -0800, David Mosberger wrote:
> No, the IDE subsystem is actually back to basically 2.4.xx with "some"
> changes.  So it shouldn't be too bad.

The IDE core in 2.5 is basically that in 2.4-ac, which is in the 2.4.21
prepatches.

-- 
"It's not Hollywood.  War is real, war is primarily not about defeat or
victory, it is about death.  I've seen thousands and thousands of dead bodies.
Do you think I want to have an academic debate on this subject?" -- Robert Fisk
Received on Sat Feb 01 19:10:48 2003

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:11 EST