Re: [Linux-ia64] error during kernel compile

From: shiva shankar chetan <chetan_at_uiuc.edu>
Date: 2002-08-28 03:48:05
I was trying to compile 2.4.19 without applying the patch. Now it compiles
fine.

Thanks
Chetan

On Tue, 27 Aug 2002, Bjorn Helgaas wrote:

> > I have been trying to compile the kernel but then it throws out the
> > below error. I am compiling kernel 2.4.17 and have gcc 2.96.
>
> Is there a reason you can't use the latest kernel (2.4.19)?
>
> Bjorn
>
> _______________________________________________
> Linux-IA64 mailing list
> Linux-IA64@linuxia64.org
> http://lists.linuxia64.org/lists/listinfo/linux-ia64
>
Received on Tue Aug 27 10:48:11 2002

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:10 EST