Re: [Linux-ia64] error during kernel compile

From: Bjorn Helgaas <bjorn_helgaas_at_hp.com>
Date: 2002-08-28 03:41:14
> I have been trying to compile the kernel but then it throws out the
> below error. I am compiling kernel 2.4.17 and have gcc 2.96.

Is there a reason you can't use the latest kernel (2.4.19)?

Bjorn
Received on Tue Aug 27 10:41:24 2002

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:10 EST