Re: [Linux-ia64] warning: avoid 2.4.11

From: Keith Owens <kaos_at_ocs.com.au>
Date: 2001-10-12 09:30:32
On Thu, 11 Oct 2001 08:39:10 -0700, 
David Mosberger <davidm@hpl.hp.com> wrote:
>2.4.11 has a nasty symlink-related bug.  See Linus's message for
>details:

2.4.12 is even worse, it loses entire partitions for some users :(.
Received on Thu Oct 11 16:31:01 2001

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:05 EST