[Linux-ia64] warning: avoid 2.4.11

From: David Mosberger <davidm_at_hpl.hp.com>
Date: 2001-10-12 01:39:10
2.4.11 has a nasty symlink-related bug.  See Linus's message for
details:

 http://linuxtoday.com/news_story.php3?ltsn=2001-10-11-007-20-NW-KN

I assume the 2.4.12 applies cleanly on top of the ia64 patch, but in
any case, I am planning to release a matching ia64 patch asap
(hopefully tonight).

	--david
Received on Thu Oct 11 08:39:12 2001

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:05 EST