[Linux-ia64] Re: kernel update (relative to 2.4.10)

From: Bill Nottingham <notting_at_redhat.com>
Date: 2001-09-29 01:32:05
David Mosberger (davidm@hpl.hp.com) said: 
>   Andreas> This patch is needed to get the DRM code to compile:
> 
> Thanks.

Speaking of which, are people having success with the DRM code
and XFree86 4.1? On my r128 (AGP), it loads and runs OK, but the
rendering is rather broken.

Bill
Received on Fri Sep 28 08:32:19 2001

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:05 EST