Re: [Linux-ia64] Does 2.4.0 (final) not compile out of the box?

From: David Mosberger <davidm_at_hpl.hp.com>
Date: 2001-01-06 06:05:06
>>>>> On Fri, 5 Jan 2001 16:16:40 +0100, Dambacher <ulf.dambacher@mach.uni-karlsruhe.de> said:

  Dambacher> Hi at linux-ia64 I just got the latest "final" version of
  Dambacher> 2.4.0 wich ist out since yesterday, it is said to compile
  Dambacher> on ia64 out of the box, but what then did I get wrong?

No, it doesn't compile out of the box.  The stuff in 2.4.0 is very
close to the IA-64 tree, but you still need IA-64 specific patches
that didn't make it into the 2.4.0 tree.  An updated patch should be
out sometime soon (Monday, hopefully).

	--david
Received on Fri Jan 05 11:46:40 2001

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:01 EST