[Linux-ia64] Compiler for glibc 2.2 on glibc 2.1.3 based systems

From: Ahna, Christopher J <christopher.j.ahna_at_intel.com>
Date: 2000-11-22 14:17:17
Hello,

What compiler's have you all been able to use to build glibc 2.2 on glibc
2.1.3 based systems?  I've run into problems trying to do this with a number
of different compilers.  Thanks a lot,

Chris
Received on Tue Nov 21 19:17:25 2000

This archive was generated by hypermail 2.1.8 : 2005-08-02 09:20:00 EST